2019-07-04 11:27:19 UTC

亲爱的客户, 

      请注意,从2019年7月1日(星期一)开始,MetaTrader 4桌面终端版本低于1170以下,旧的终端将无法连接到合作交易商的服务器。 

      因此,请检查并更新您的桌面终端(网站下载),Android终端(下载)和IOS终端(App Store下载)到最新版本。

      谨致问候